Adsl modem almayı düşünüyorum. Sizin bildiğiniz modeller varmı, iyi ve kötü yönleriyle yazarsanız sevinirim.
Adsl Modem
Adsl Modem
Merhaba,
Adsl modem almayı düşünüyorum. Sizin bildiğiniz modeller varmı, iyi ve kötü yönleriyle yazarsanız sevinirim.
Adsl modem almayı düşünüyorum. Sizin bildiğiniz modeller varmı, iyi ve kötü yönleriyle yazarsanız sevinirim.
adsl modemler bu aralar bizim oralara da yaygınlaştı... ben biraz araştırma yaptım... gerçekten fiyatına göre çok avantajlı. mesela kablo net 56k hızlı modem ile adsl 112k modem hemen hemen aynı fiyat... üstelik herhangi bir hizmet aksaması yok. nette modeminin hızını aynen yansıtıyo... tek fark kablo modem anten hattını, adsl ise tel hattını kullanıyo... adsl aldığında yeni bir tel hattı gerekiyo eğer hattı sadece sen kullanmıyorsan... çünkü nette durduğun sürece hat meşgul olacak... tabi hattın tel faturası da var... ama net gider ve hizmete bakarsan bireysel alınacak net hattında adsl bariz avantajlı... bu arada adsl in ücretsiz bakım servisi yok... yani herhangi bir arızada üşenmeden bir tamirci bulup belli bir ücretle tamir ettireceksin. ancak kablo modem hizmetini sunan şirket kullanıcıya ücretsiz servis imkanı sağlıyo...
şunu söyleyebilirim ki adsl almayı düşünüyorsan alım sonrası bazı hizmetleri bi kenara bırakacaksın. yani aldıktan sonra "modem yavaş, iki saatte giremiyorum, bi anormallik var" gibi şikayetlerin pek kaale alınmıyo... sadece modemin hiç çalışmıyorsa bişiler yapıyolar, onu da baya geç... ama teknik sorunların dışında nette herhangi bir şikayetin olmaz... DNS'i zaten hattını herhangi bir hack işleminden koruyacaktır... fiyatı da bu aralar gayet uygun... ama yaygınlaştıkça fiyatı da baya artacaktır... şahsen ben kablo net kullanıyorum ve çok memnunum...
şunu söyleyebilirim ki adsl almayı düşünüyorsan alım sonrası bazı hizmetleri bi kenara bırakacaksın. yani aldıktan sonra "modem yavaş, iki saatte giremiyorum, bi anormallik var" gibi şikayetlerin pek kaale alınmıyo... sadece modemin hiç çalışmıyorsa bişiler yapıyolar, onu da baya geç... ama teknik sorunların dışında nette herhangi bir şikayetin olmaz... DNS'i zaten hattını herhangi bir hack işleminden koruyacaktır... fiyatı da bu aralar gayet uygun... ama yaygınlaştıkça fiyatı da baya artacaktır... şahsen ben kablo net kullanıyorum ve çok memnunum...
Doğru diyorsunda bir iki yerde hatalısın ahmet kardeş,
adsl'de spilter denen alet sayesinde telefonun meşgul çalmaz istediğin zaman arama yapmak ve cevaplamak için kullanabilirsin ve adsl'de sabit ücret vardır, saat başına ücret ödemezsin,ıdsl'de ödersin.
Bende kablonet kullanmak isterdim lakin bizim buralarda yok, zaten yeni adsl vermeye başladılar.
Sağlık ve huzurun sizinle olması duasıyla.
adsl'de spilter denen alet sayesinde telefonun meşgul çalmaz istediğin zaman arama yapmak ve cevaplamak için kullanabilirsin ve adsl'de sabit ücret vardır, saat başına ücret ödemezsin,ıdsl'de ödersin.
Bende kablonet kullanmak isterdim lakin bizim buralarda yok, zaten yeni adsl vermeye başladılar.
Sağlık ve huzurun sizinle olması duasıyla.
doğru... bunu unutmuşum... pardon... bu arada önce kablo net sonra adsl gelirdi normalde ama sizin orda tam tersi heralde... neyse... adsl ile kablo nun pek göze batan farkı yok... olanı da anlattım... şöle sağlam bir bağlantı al en sinir olduğum durum düşme meselesi idi eskiden... bi daha fax-modem almam heralde...
-
HakanMirzabey
- Teknik Uygulamalar Koordinatörü

- Mesajlar: 615
- Kayıt: 08.11.2002 - 19:38
- Konum: Ce-World
- İletişim:
Herşeyden önce ADSL nin ne olduğunu açıklamak istiyorum ki; aramızda bilgisi olmayan insanlar olabilir..
ADSL ( Asimetrik Sayısal Abone Hattı ) Asymmetric Digital Subscriber Line sözcüklerinin baş harflerinden oluşan ADSL, mevcut telefonlar için kullanılan bakır teller üzerinden yüksek hızlı veri, ses ve görüntü iletişimini aynı anda sağlayabilen bir modem teknolojisidir. Geniş bant erişimi sağladığından dünyada internet kullanıcıları tarafından yaygın olarak kullanılmaktadır.
ADSL’de telefon hattı üzerinde kapasiteyi daha verimli kullanmak amacıyla sayısal kodlama teknikleri kullanılır. Asimetrik yapısı nedeniyle internet ya da benzer veri kaynaklarına ulaşıp tek yönde veri aktarımı yapmak isteyen müşteriler için en elverişli uygulamadır.
Peki neden ADSL ?
ADSL ile yüksek hızda kesintisiz internet erişimi, hem de sabit ücretle kullanıcıların hizmetindedir. Üstelik, kullanıcılar aynı telefon hattı üzerinden aynı anda telefonla konuşma imkanına sahiptirler.
Genellikle İnternet ihtiyaçlarını dial-up bağlantı (maksimum hız 56Kbps) ile sağlayan küçük ve orta ölçekli işletmeler düşük hız ve yüksek fatura gibi problemlerle karşı karşıyadır.
ADSL, yeni bir telefon hattı çekilmeden, mevcut telefon hattı üzerinden hizmet vermekte olup, analog dial-up bağlantıya göre hem hız, hem de teknolojik üstünlüklere sahiptir.
Yüksek Hızda İnternet Erişimi
ADSL, Internet kullanıcısına minimum 128/32Kbps’a, maksimum 2048/512 Kbps hız imkanı sağlar.
24 Saat Kesintisiz Bağlantı
ADSL, Internet kullanıcısına sürekli bağlantı olanağı sağlar...
Aynı Telefon Hattı Üzerinden Konuşma
ADSL, Internet kullanıcısına aynı telefon hattı üzerinden ikinci bir telefon hattına gerek kalmadan aynı anda konuşma olanağı sağlar.
Size Özel Hat
ADSL ile İnternet kullanıcıları kendilerine ayrılmış olan özel bant genişliğini kullanırlar. İnternete erişirken hattın meşgul olması ya da hızda azalma gibi bir durum söz konusu olmaz.
Sayısal Teknoloji
ADSL, İnternet kullanıcılarına sayısal teknolojinin sağladığı tüm olanakları sunar.İnternete bağlanamama, kesinti, hızda azalma gibi durumlar ortadan kalkar.
Sabit Ücret
ADSL, Internet kullanıcısına sabit ücretle Internet erişimi sağlar...
Güvenli Internet Erişimi
ADSL, Internet kullanıcısına güvenli Internet erişimi sağlar... ADSL’de, Kablo TV’deki paylaşımlı bant aralığı üzerinden Internet erişiminde söz konusu olan güvenlik risklerinin hiç biri yoktur.
ADSL’in Avantajları:
* Yeni bir alt yapıya gerek duymaksızın mevcut telefon hattı üzerinden yüksek hızda iletişim,
* Tek telefon hattı üzerinden aynı anda internet ve ses/faks özelliği,
* Kullanıcı tarafındaki cihaz maliyetinin düşük olması ve kurulum kolaylığı,
* DSL bağlantı üzerinden birden fazla bilgisayar bağlanabilmesi,
* Internet üzerinden eş zamanlı ses ve görüntü aktarımı,
* Alternatif hız seçenekleri,
* Servis ve kullanıcı tanımlamalarında, kullanıcının isteğine göre statik veya dinamik IP ataması,
* İletişim ağında çıkabilecek sorunların diğer veri aktarım sistemlerine göre daha hızlı çözülmesi.
ADSL için tavsiye edebileceğim modem ise tartışmasız benim de kullanmakta olduğum Zoom'un X4 modeli olacaktır. Ucuz, kaliteli..
Modemde bulunan özellikler aşağıda listelenmiştir :
ADSL Uygunluğu
Desteklenen ADSL standartları:
- Full-rate ANSI T1.413 Issue 2 and ITU G.dmt (G.992.1)
- Splitterless G.lite (G.992.2)
- Annex A
Hız desteği
- Maksimum veri indirme hızı 8 Mbps
- Maksimum veri gönderme hızı 1 Mbps
ATM Protokolları
WAN ortamında: PPP over ATM (RFC 2364) ve PPP over Ethernet (RFC 2516)
LAN ortamında: bridged/routed Ethernet over ATM (RFC 1483) and Classical IP over ATM (RFC 1577)
ATM Forum UNI 3.1/4.0 PVC
8 adet virtual circuit
ATM segmentation and re-assembly
ATM AAL5 (adaption layer type 5)
OAM F4/F5
Bridge Desteği
Ethernet to ADSL self learning - Transparent Bridging (IEEE 802.1D)
128 MAC learning addresses
Router Desteği
IP routing - RIP v2
Static routing
DNS Proxy
Port Forwarding
DHCP (Dynamic Host Configuration Protocol) server and client
NAT (Network Address Translation)
NAPT (Network Address and Port Translation)
Aynı anda USB ve Ethernet üzerinden erişim
Güvenlik
User authentication for PPP
PAP (Password Authentication Protocol)
CHAP (Challenge Authentication Protocol)
Password korumalı system yönetimi
Ethernet Arabirimi
IEEE 802.3 compliant
10/100 BaseT - RJ45
USB Arabirimi
Compliant with USB Specification, Revision 1.1
Full-speed USB (12 Mbps)
Web-based Yönetim
HTTP Graphical User Interface
Password korumalı erişim
FTP den Firmware yükleyebilme
WAN ve LAN ortamları bağlantı istatistikleri
Static routes ve routing table konfigürasyonları
NAT/NAPT konfigürasyonları
Bridge veya router ortamlarını seçebilme
PPP user ID ve password
Virtual circuit konfigürasyonları
Garanti
2 yıl
Splitter
Built-in Filter desteği vardır.
WEB Konsolu ile kolaylıkla ayarlarını yapabiliyorsunuz. Gerçekten mükemmel bir ürün. Router görevi yapıyor (IP Sharer işlevi), 253 bilgisayara kadar desteği bulunmakta. Firewall'ı var.
Modem hakkında daha geniş bilgi için ;
http://www.olusum.com.tr
Saygılarımla
Hakan Mirzabey
ADSL ( Asimetrik Sayısal Abone Hattı ) Asymmetric Digital Subscriber Line sözcüklerinin baş harflerinden oluşan ADSL, mevcut telefonlar için kullanılan bakır teller üzerinden yüksek hızlı veri, ses ve görüntü iletişimini aynı anda sağlayabilen bir modem teknolojisidir. Geniş bant erişimi sağladığından dünyada internet kullanıcıları tarafından yaygın olarak kullanılmaktadır.
ADSL’de telefon hattı üzerinde kapasiteyi daha verimli kullanmak amacıyla sayısal kodlama teknikleri kullanılır. Asimetrik yapısı nedeniyle internet ya da benzer veri kaynaklarına ulaşıp tek yönde veri aktarımı yapmak isteyen müşteriler için en elverişli uygulamadır.
Peki neden ADSL ?
ADSL ile yüksek hızda kesintisiz internet erişimi, hem de sabit ücretle kullanıcıların hizmetindedir. Üstelik, kullanıcılar aynı telefon hattı üzerinden aynı anda telefonla konuşma imkanına sahiptirler.
Genellikle İnternet ihtiyaçlarını dial-up bağlantı (maksimum hız 56Kbps) ile sağlayan küçük ve orta ölçekli işletmeler düşük hız ve yüksek fatura gibi problemlerle karşı karşıyadır.
ADSL, yeni bir telefon hattı çekilmeden, mevcut telefon hattı üzerinden hizmet vermekte olup, analog dial-up bağlantıya göre hem hız, hem de teknolojik üstünlüklere sahiptir.
Yüksek Hızda İnternet Erişimi
ADSL, Internet kullanıcısına minimum 128/32Kbps’a, maksimum 2048/512 Kbps hız imkanı sağlar.
24 Saat Kesintisiz Bağlantı
ADSL, Internet kullanıcısına sürekli bağlantı olanağı sağlar...
Aynı Telefon Hattı Üzerinden Konuşma
ADSL, Internet kullanıcısına aynı telefon hattı üzerinden ikinci bir telefon hattına gerek kalmadan aynı anda konuşma olanağı sağlar.
Size Özel Hat
ADSL ile İnternet kullanıcıları kendilerine ayrılmış olan özel bant genişliğini kullanırlar. İnternete erişirken hattın meşgul olması ya da hızda azalma gibi bir durum söz konusu olmaz.
Sayısal Teknoloji
ADSL, İnternet kullanıcılarına sayısal teknolojinin sağladığı tüm olanakları sunar.İnternete bağlanamama, kesinti, hızda azalma gibi durumlar ortadan kalkar.
Sabit Ücret
ADSL, Internet kullanıcısına sabit ücretle Internet erişimi sağlar...
Güvenli Internet Erişimi
ADSL, Internet kullanıcısına güvenli Internet erişimi sağlar... ADSL’de, Kablo TV’deki paylaşımlı bant aralığı üzerinden Internet erişiminde söz konusu olan güvenlik risklerinin hiç biri yoktur.
ADSL’in Avantajları:
* Yeni bir alt yapıya gerek duymaksızın mevcut telefon hattı üzerinden yüksek hızda iletişim,
* Tek telefon hattı üzerinden aynı anda internet ve ses/faks özelliği,
* Kullanıcı tarafındaki cihaz maliyetinin düşük olması ve kurulum kolaylığı,
* DSL bağlantı üzerinden birden fazla bilgisayar bağlanabilmesi,
* Internet üzerinden eş zamanlı ses ve görüntü aktarımı,
* Alternatif hız seçenekleri,
* Servis ve kullanıcı tanımlamalarında, kullanıcının isteğine göre statik veya dinamik IP ataması,
* İletişim ağında çıkabilecek sorunların diğer veri aktarım sistemlerine göre daha hızlı çözülmesi.
ADSL için tavsiye edebileceğim modem ise tartışmasız benim de kullanmakta olduğum Zoom'un X4 modeli olacaktır. Ucuz, kaliteli..
Modemde bulunan özellikler aşağıda listelenmiştir :
ADSL Uygunluğu
Desteklenen ADSL standartları:
- Full-rate ANSI T1.413 Issue 2 and ITU G.dmt (G.992.1)
- Splitterless G.lite (G.992.2)
- Annex A
Hız desteği
- Maksimum veri indirme hızı 8 Mbps
- Maksimum veri gönderme hızı 1 Mbps
ATM Protokolları
WAN ortamında: PPP over ATM (RFC 2364) ve PPP over Ethernet (RFC 2516)
LAN ortamında: bridged/routed Ethernet over ATM (RFC 1483) and Classical IP over ATM (RFC 1577)
ATM Forum UNI 3.1/4.0 PVC
8 adet virtual circuit
ATM segmentation and re-assembly
ATM AAL5 (adaption layer type 5)
OAM F4/F5
Bridge Desteği
Ethernet to ADSL self learning - Transparent Bridging (IEEE 802.1D)
128 MAC learning addresses
Router Desteği
IP routing - RIP v2
Static routing
DNS Proxy
Port Forwarding
DHCP (Dynamic Host Configuration Protocol) server and client
NAT (Network Address Translation)
NAPT (Network Address and Port Translation)
Aynı anda USB ve Ethernet üzerinden erişim
Güvenlik
User authentication for PPP
PAP (Password Authentication Protocol)
CHAP (Challenge Authentication Protocol)
Password korumalı system yönetimi
Ethernet Arabirimi
IEEE 802.3 compliant
10/100 BaseT - RJ45
USB Arabirimi
Compliant with USB Specification, Revision 1.1
Full-speed USB (12 Mbps)
Web-based Yönetim
HTTP Graphical User Interface
Password korumalı erişim
FTP den Firmware yükleyebilme
WAN ve LAN ortamları bağlantı istatistikleri
Static routes ve routing table konfigürasyonları
NAT/NAPT konfigürasyonları
Bridge veya router ortamlarını seçebilme
PPP user ID ve password
Virtual circuit konfigürasyonları
Garanti
2 yıl
Splitter
Built-in Filter desteği vardır.
WEB Konsolu ile kolaylıkla ayarlarını yapabiliyorsunuz. Gerçekten mükemmel bir ürün. Router görevi yapıyor (IP Sharer işlevi), 253 bilgisayara kadar desteği bulunmakta. Firewall'ı var.
Modem hakkında daha geniş bilgi için ;
http://www.olusum.com.tr
Saygılarımla
Hakan Mirzabey
-
HakanMirzabey
- Teknik Uygulamalar Koordinatörü

- Mesajlar: 615
- Kayıt: 08.11.2002 - 19:38
- Konum: Ce-World
- İletişim:
